Google Adsense

Bug na solicitaçao de protocolo

Ir em baixo

Bug na solicitaçao de protocolo Empty Bug na solicitaçao de protocolo

Mensagem por Myttuz em Sab 23 Mar 2013, 22:19

Meu amigo amigo entrou no site do AOS e abriu o servidor ,Quando abre o servidor aparece as opções: "iniciar aplicativo" e "não fazer nada".

Mas na opção de cima tem uma frase: "lembre-me da opção para todos os links deste topico".

o link antes não estava marcado , então ele marcou e clico em não fazer nada , depois disso os servidores não abrem mais.

Alguem poderia ajudar? por favor.
Myttuz
Myttuz
Membro
Membro

Mensagens : 1
Pontos : 11765
Reputação : 1
Data de inscrição : 23/03/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Bug na solicitaçao de protocolo Empty Re: Bug na solicitaçao de protocolo

Mensagem por TheKing em Sab 30 Mar 2013, 12:18

Nao sei revolver seu problema, e alias esse forum pode ser declarado MORTO

_________________
Bug na solicitaçao de protocolo 2ilbgq9

Bug na solicitaçao de protocolo OJLFG


Assinatura feita por mim hehe fico fail mais eu sou noob em Design.

Bug na solicitaçao de protocolo 103is2e
Bug na solicitaçao de protocolo ?hash=0392f9fae9e4bcaf7d4daf580cb45f6e
Build and Shoot Signature Generator
TheKing
TheKing
Moderador
Moderador

Mensagens : 415
Pontos : 14611
Reputação : 22
Data de inscrição : 08/04/2012
Localização : D:arquivosAce of Spadesclient.exe

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum